Jump to content

[nissan quashqai 07/2009 1461cc k9k 76Kw Diesel] filtro olio schizza olio dalla guarnizione


trend

Recommended Posts

buone vacanze cari colleghi. qualche giorno fa mi arriva la vettura in questione di un cliente abituale, eseguito il tagliando dopo qualche giorno mi chiama dicendo che la macchina si era fermata .recuperata l'auto presentava sporco da perdita di oliò era la guarnizione del filtro che aveva sputato tutto l'olio fuori, ma la vettura non parte poichè albero motore inchiodato...ora vorrei capire se la colpa è stata del filtro difettoso o una conseguenza dovuta al mal funzionamento della pompa dell'olio?

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • trend

    2

  • il re dei irni

    2

  • Rezza Sergio

    2

  • Palini marco

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • pasquale
    • Andrea EuroService
    • IlSimo
    • ciorben
    • romeopaolo
    • TAURO GIUSEPPE
    • stefmend
    • Off.degliangeli
    • Stef.64
    • Reale
    • peppino mibtel
    • lancia
    • Kristow
    • AUTOFFICINA DIAZ
    • liistro
    • puntocarsnc
    • canemia
    • rosario82
    • stratos037
    • sofimarche95
    • donato
    • diego
    • andy69
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.