Jump to content

[OPEL CORSA C 12/2001 973cc Z10XE 43Kw Benzina] NON SI AVVIA


ANDREABONGIOVANNI

Recommended Posts

Salve, ho un problema con questa opel corsa. Giorni fa il mio cliente si lamentava della scarsa resa del motore, dopo averlo avviato non aveva nemmeno la forza per spostare la macchina in piano, sono andato a vedere e chiaramente trovo la batteria scarica, collego i cavi e avvio il motore ma non parte. Controllo la pompa della benzina e funziona, faccio una diagnosi ma non trovo nessun codice guasto...... a qualcuno è mai capitato qualcosa di simile?

Grazie.

Link to comment
Share on other sites

  • Replies 25
  • Created
  • Last Reply

Top Posters In This Topic

  • ANDREABONGIOVANNI

    3

  • bonny

    2

  • nicola53

    2

  • cesare560

    2

Top Posters In This Topic

Le risposte a questa discussione sono 25

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • angeloturbo
    • andy69
    • a-iovine
    • dprace
    • Carlo Scaricabarozzi
    • valterdecostanzi
    • maax
    • TEKNORACING
    • alessio98
    • diego7832
    • alex sala
    • drcarsas
    • FaberF
    • car elettronic
    • dax67
    • Raffaelecar
    • lancia
    • Maser
    • IlSimo
    • bertini
    • giuseppe2016
    • mary1964
    • Celario Pierluigi
    • autofficinabrettonesrls
    • gio2020
    • ciorben
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.