Jump to content

[Audi A2 06/2001 1422cc AMF 55Kw Diesel] Non accelera con difetto su potenziometro


labcos

Recommended Posts

Salve,questa car rimane al minimo un po accelerato.In diagnosi da difetto su potenziometro.Il sensore pedale acceleratore e' stato sostituito,la continuita' dei fili c'e',la centralina ci ho messo un'altra,ma non va.Lampeggia la spia candelette e da sempre guasto su pista 1 o 2 potenziometro.Nei valori reali il potenziometro mi segna regolarmente accelerando i valori da o a 100%.Che ha fatto?

Link to comment
Share on other sites

  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

  • labcos

    5

  • andy69

    2

  • Lanfranco Silenzi

    2

  • boschservice

    1

Top Posters In This Topic

Le risposte a questa discussione sono 9

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • enzo59
    • torre
    • GEPPO
    • 2gmeccanica
    • trocola
    • pasquale
    • Lkt56
    • RiccardoRG
    • eleuteri
    • giepirevisioni
    • Boss
    • CARRAPE87
    • EDCAutotechniksrl
    • lancia
    • Reno Car
    • jon
    • salvatore.spitale-ss79
    • morrone
    • Matteo Galvagni
    • correntealta
    • Simone C.
    • vimar
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.