Jump to content

[fiat punto evo 12/2010 1242cc 169a4000 51Kw Benzina] errore p0504


TORMENTO

Recommended Posts

buongiorno,questa car solitamente dopo aver percorso un po di km accende spia asr +spia" partenza in salita" con conseguente esclusione asr.errori rilevati in ecu motore:p0504-86 interr.pedale freno-segnale non valido.il fatto e' che ho gia' sost 2 interruttori su pedale stop ma non ho risolto.

l'unica altra centralina ad avere errori e' il body con u1703 comunicazione con quadro strumenti nodo assente.errore sempre attivo che si ripresenta dopo cancellazione.non so se dare peso a questo errore,perche' il nodo quadro non presenta errori ed ho gia' fatto un proxi.

Link to comment
Share on other sites

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • TORMENTO

    2

  • rikymoto

    1

Top Posters In This Topic

Le risposte a questa discussione sono 2

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • 01429660564
    • Stef.64
    • dionisio
    • Philipp
    • cumero.lorenzo
    • Morgan83
    • badwork
    • TAURO GIUSEPPE
    • liistro
    • incardona
    • iotato
    • fabbro
    • robi40s.auto
    • Roberto62
    • Enzbenz
    • DiegoM
    • pasquale
    • marconi
    • mirko77
    • peppino mibtel
    • autobas
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.