Jump to content

[lancia delta 844 01/2009 1598cc 198a2000 88Kw Diesel] non funziona selespeed


graziano57

Recommended Posts

su questa macchina non ci sono errori in memoria cambio entra solo la prima e la retro ho fatto tutti gli apprendimenti ma niente .controllandonei parametri sia deela leva selettrice sia dai comandi al volante si vede che funzionano pero non risponde la macchina. facendo le attivazionile marce entrano tutte .a qualcuno e mai successo?

 

 

 

 

Ho sistemato il titolo

PHOENIX

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • graziano57

    2

  • il re dei irni

    2

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • Boss
    • enzo59
    • morrone
    • Matteo Galvagni
    • trocola
    • jon
    • torre
    • Reno Car
    • EDCAutotechniksrl
    • lancia
    • correntealta
    • Simone C.
    • vimar
    • giepirevisioni
    • liistro
    • GABRIP
    • MAURI68
    • giantucci
    • peppino mibtel
    • offmei
    • baldinoangelo
    • nicholas
    • Phoenix
    • victor
    • pasquale
    • autofficinaporciatti
    • servicediesel
    • AUTOFFICINA SARTI
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.