Jump to content

[fiat punto evo 06/2015 1368cc 350a1000 57Kw Bifuel B/Gpl] spia motore,abs,antipattinamento,motore non accelera


TORMENTO

Recommended Posts

buongiorno,la bega di oggi e' questa punto evo.

a volte,sembrerebbe solo a freddo,mette in moto e appena si accendono spie motore,abs e antipattinamento,l'auto non accelera piu'.la centr motore memorizza p0651 sensore alimentazione 2.la centr abs c1221 segnale bus con ecu motore.

le spie a volte si accendono appena accendo il quadro,a volte quando da fermo arrivo a 1500 giri circa,a volte a 3000 giri circa,a volte mentre faccio manovra.a caldo il difetto non si e' mai presentato.a freddo a volte non lo fa.

 

Link to comment
Share on other sites

  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

  • TORMENTO

    8

  • officina.meccanica

    2

  • albycorsa

    1

  • rikymoto

    1

Top Posters In This Topic

Le risposte a questa discussione sono 12

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • AUTOFFICINA DIAZ
    • liistro
    • puntocarsnc
    • canemia
    • rosario82
    • stratos037
    • sofimarche95
    • donato
    • diego
    • andy69
    • boschservice
    • filo5
    • Luigi8110
    • lancia
    • car elettronic
    • acchiardoenrico
    • eleuteri
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.