Jump to content

[alfa romeo 156 09/1998 2387cc ar32501 100Kw Diesel] elettroventola abitacolo non funziona


tra2992

Recommended Posts

un saluto a tutti,ho in officina una 156 che la ventola parte a volte si a volte no, , quando non parte non riesco neanche a entrare in diagnosi.MOdulo elettroventola e centralina comandi sostituiti e niente. sicuramente qualche falso contatto che mi prende in giro.Chiedevo se vi è capitato, Grazie.

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • tra2992

    3

  • enzo car

    2

  • Stef.64

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,831
    Total Members
    213
    Most Online
    dovi
    Newest Member
    dovi
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.8k
    Total Posts

  • Who's Online (See full list)

    • fabbro
    • atoslva
    • FIORE SRL
    • tixi
    • perseu
    • Autronicar
    • lancia
    • autobas
    • andy69
    • atax
    • pennino
    • Fuelpoint
    • jonatar
    • boschservice
    • gfcarservice
    • Superfd
    • fabrievo
    • a-iovine
    • iaconinoto
    • stefmend
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.