Jump to content

[fiat cinquecento 07/1997 900cc 170cf53a 000Kw Benzina] spia code accesa


ALESSANDRO237
 Share

Recommended Posts

salve a tutti colleghi oggi in officina è arrivata questa car con un difetto un pò strano :???:

il cliente mi chiama e mi dice che la vettura non parte ,entro in macchina inserisco l accensione e subito noto che la spia del code rimane fissa accesa e non sento neanche l attivazione della pompa della benzina,porto la car in officina e subito chiedo al ccliente la seconda chiave,appena me la porta provo e va in moto,poi spengo riprovo ed ecco di nuovo il problema non sento la pompa eil code rimane acceso , però tenendo  il quadro spento ,stacco lo spinotto di una bobbina accendo il  quadro e il code viene letto e quindi riattacco e accendo la car e tutto funziona.

mi sono posto il dubbio sulla centralina ma non trovo nessuno che ne abbia una per provare , consigli?????? a voi e mai capitato????'' scusate per i kw appena avrò il libretto modifico.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 5

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


Guest
This topic is now closed to further replies.
 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.