Jump to content

[Fiat Panda 10/2006 1242cc 188a4000 44Kw Benzina] malfunzionamento cambio robotizzato


Audi SP

Recommended Posts

Ciao Colleghi...

circa 1 mese fa ho sostituito tutto il gruppo elettroidraulico su questa macchina.. ho effettuato tutti gli adattamenti come descritto da diagnosi ( Brainbee ) con esito regolare..

 

Oggi mi torna il cliente dove mi dice che ogni tanto tra 3° e 4° marcia .. sfolla.. cioè gli va a N e deve rinserire  la marcia manualmente..

Poi quando si va in modalità automatico.. ogni tanto gli passa in modalità manuale..

 

ho fatto diagnosi e mi trovo questi errori :

P1818 errore su sottosistema scatola cambio

P1810 errore su sottosistema frizione

 

ho controllato il tutto e rifatto adattamenti.. ora sto in prova per vedere come si comporta...

sembra che vada tutto bene.. ma non sono sicuro di aver risolto il problema

 

Consigli?  :book:

Link to comment
Share on other sites

  • Replies 14
  • Created
  • Last Reply

Top Posters In This Topic

  • boschservice

    3

  • Audi SP

    3

  • ROBERTO1

    2

  • marco77.tv

    1

Top Posters In This Topic

Le risposte a questa discussione sono 14

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.