Jump to content

[toyota rav4 11/2002 2000cc cdftv 85Kw Diesel] Poco dopo inserimento si disinserisce comporessore.


AUTOFFICINALUGHESE

Recommended Posts

Dopo poco che e inserito comincia a lampeggiare la spia luminosa del tasto accendione

e si stacca lo riaccendi e riparte per qualche minuto

a volte va bene per ore o giorni

goa cambiato rele sonda ghiaccio pressostato ma nulla e migliorato

qualcuno ha idee

grazie

 

 

Ho aggiunto info al titolo. El mecanic

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • AUTOFFICINALUGHESE

    4

  • gianmario

    3

  • El mecanic

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • stefano67
    • ragazzo75
    • maximec
    • Gibò
    • cdr
    • fabbro
    • Dany
    • sergiot
    • peppino mibtel
    • aldrigopierpaolo
    • pasquale
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.