Jump to content

[Renault Koleos 12/2008 1995cc M9RG8 110Kw Diesel] Motore non parte


Lambo 1283

Recommended Posts

Buongiorno, ho questa vettura che presenta questo difetto: ha fatto gasolio e dopo 30 km la vettura ha acceso la spia motore con difetto "sensore albero a camme"( non ricordo il codice errore). Ho cambiato gasolio e filtro, pensando ad accensioni irregolari dovute al gasolio, ma non si risolve.

Se scollego il sensore fase la vettura parte, se lo ricollego no.

Ma il sensore fase non dovrebbe essere solo un aiuto all'avviamento?

Parte con lui scollegato perchè prende un valore fisso di recovery?

Grazie mille e buona giornata

Link to comment
Share on other sites

  • Replies 29
  • Created
  • Last Reply

Top Posters In This Topic

  • Lambo 1283

    16

  • cdr

    5

  • dallacorte

    3

  • Autoriparazioni Andrea

    2

Top Posters In This Topic

Le risposte a questa discussione sono 29

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.