Jump to content

[fiat stilo 01/2003 1.9cc 192.a900 74Kw Diesel] spia gialla lucchetto e macchina non parte


nicola0078

Recommended Posts

ho in officina una stilo 1.9 jtd con spia gialla lucchetto accesa e la macchina non parte: ho fatto diagnosi nella sezione "codifica chiavi" e mi da errore rele' blocco partenza. E' possibile che si siano scodificate le chiavi.. tra l'altro il difetto e' uscito fuori mentre la macchina camminava.. ho provato a fare la ricodifica delle chiavi con l'apposito codice che c'e sulla targhettina CODE fiat a 5 cifre.. e niente non parte ancora.. aiutatemi grazie

Link to comment
Share on other sites

  • Replies 9
  • Created
  • Last Reply

Top Posters In This Topic

  • zuk

    1

  • officina.meccanica

    1

  • nicola0078

    1

  • marc1

    1

Top Posters In This Topic

Le risposte a questa discussione sono 9

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • Docfaustus
    • Autronicar
    • Dona64
    • OLD GARAGE SRLS
    • GIUSEPPE TRISCIANI
    • zinenca
    • bellezza
    • claudio2000
    • groppig
    • vona
    • andy69
    • stratos037
    • schiaratura
    • albycorsa
    • chiarinir
    • York84
    • mameli
    • Gibò
    • ciorben
    • elettronic
    • ciccioslim
    • canemia
    • Phoenix
    • fabbro
    • carminati
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.