Jump to content

[volkswagen golf 4 motion 06/2001 1896cc ajm 85Kw Diesel] errore sensore sensore accelerazione longitudinale


Guest geronimo

Recommended Posts

Guest geronimo

Su questa vettura la spia abs si accende dopo un po e in diagnosi compare errore sensore accelerazione longitudinale , ho provato a fare azzeramento sensore ma non cambia niente .

in diagnosi parametro sensore accelerazione a vettura ferma da -8 a  -11 m/s

a questo punto penso sensore andato.

qualcuno sa dirmi dove si trova questo sensore ?

in fondo al piantone vicino al pedale acceleratore non trovo niente

 

grazie

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • il meccanico

    2

  • ILSUPERBO

    1

  • Charlie

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • rsw
    • dmdany
    • vittorio63
    • Stef.64
    • mirco
    • ManU14276
    • AUTOTECH GEMONA
    • delta
    • 88andre35
    • ctsguerrini
    • Gibò
    • cumero.lorenzo
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.