Jump to content

[Fiesta 03/2004 1242cc FUJA 55Kw Benzina] Errori in centralina P0132 e P0030 ATT anche dopo sostituizione sonda lambda e non si cancellano


emporio
 Share

Recommended Posts

Come da titolo ho questa vettura che ha la spia avaria motore accesa e gli errori in centralina P0132 Circuito a monte del sensore ossigeno alta tensione e p0030 Sonda lambda 1 bancata 1

 

sono state sostituite le candele e la sonda lambda ma gli errori non si cancellano

Sul cablaggio della sonda alimentazione 12V c'è e anche la massa..

Ho controllato la resistenza del riscaldatore e con il multimetro è con scala a 200 ohm..

 

Ho preso il segnale della sonda lambda a monte del catalizzatore e mi da un segnale che varia da 0V a 4V molto strano...

 

Oggi pomeriggio provo a rimontare la sonda vecchia e la controllo dopo con l'oscilloscopio...

 

Premetto che la diagnosi iniziale non l'ho fatta io...

 

Secondo voi potrebbe essere la sonda lambda nuova difettosa o il problema è dipeso da altro?

 

Intanto grazie poi se ho novità vi farò sapere...

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 13

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.