Jump to content

[RENAULT KANGOO 12/2000 1870cc F8QP6 47Kw Diesel] A volte non va in moto e se parte rimane al minimo.


kawagatto
 Share

Recommended Posts

Il motore va in moto e rimane al minimo , spegnendo e riavviando piu volte riprende a funzionare e fino a quando non viene spento è perfetto. A volte invece non parte affatto , e magari  dopo  mezzora parte subito.

In memoria sono presenti 2 guasti.

1- DF023 sensore volano non si allinea -intermittente

2- DF066 posizione attuatore flusso carburante posizione errata - presente

Ora sicuramente il sensore volano è il responsabile dei mancati avviamenti e dovrò controllarlo assieme al cablaggio, invece il secondo difetto mi preoccupa di piu in quanto sicuramente risiede nella pompa di iniezione.

Ho letto un tread di HAPPY del 18-01-2013

http://www.autodiagnostic.it/forum/diagnosi-elettronica-212/(renault-kanggo-092000-1900cc-fq-632-47kw-diesel)-problemi-pompainiezione-delphi/msg126232/#msg126232

che assomiglia molto al mio problema, ma non posso visualizzare le risposte in quanto non ho ancora raggiunto i 50 interventi... mi potete aiutare?

Grazie. Daniele :afro:

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 1

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.