Jump to content

[Chevrolet Matiz 01/2006 1000cc b10s1 48Kw Bifuel B/Gpl] Spia temperatura acqua, funziona?


Sauro
 Share

Recommended Posts

L'auto in questione ha quadro strumenti e unità spie separate (non so se avete presente la versione).

Dallo schema che ho io (originale,semantica) dal pin 8 della ECM parte un filo che arriva al quadro strumenti,a sua volta dal quadro strumenti parte un altro filo che arriva all'unità spie (tale terminale deve accendere il led della sovra-temperatura,mettendolo a massa).

 

Premesso che non ho interruzioni di cavo e il led della spia funziona, ho fatto una prova facendo rilevare al sensore di temp. motore fino a 104 °C ma spia non si accende.

 

Siccome il cliente non si ricorda se è mai andata tale spia non vorrei stare a dare la caccia ai fantasmi.

 

Anche perchè mi aspetterei cha a quadro acceso per alcuni secondi si dovrebbe accendere.

Come succede per altre auto.

 

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 8

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,621
    Total Members
    213
    Most Online
    Alessio tinti
    Newest Member
    Alessio tinti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.