Jump to content

[Opel astra G 04/1999 1995cc x20dtl 60Kw Diesel] Parte ma non accelera


vitale
 Share

Recommended Posts

Salve, ho in officina questa car che parte perfettamente, ma non accelera, o meglio arriva a 1200 giri borbottando.... :???:

Fatta diagnosi, nessun errore in memoria, controllo pescaggio gasolio e pesca bene, ho provato allentando le cannnotte degli iniettori e il gasolio arriva in tutti e con (ad occhio :scusa:) buona pressione.

Nella lettura dei parametri noto che la quantità di carburante espressa in mg/ciclo rimane fissa a 2mg/ciclo anche accelerando, mentre quella obiettivo sale da 2 a 30....

Pompa??

Iniettori bloccati?

La car ha 144000km e la pompa è gia stata sostituita anni fa a 64000km richiamata dalla casa madre...

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 13

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,755
    Total Members
    213
    Most Online
    officinasz
    Newest Member
    officinasz
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.