Jump to content

[fiesta 07/2009 1.4cc F6JD 50Kw Diesel] clima non funzionante con spie lampeggianti


delta
 Share

Recommended Posts

la macchina è stata in officina autorizzata Ford  per manutenzione (detto dal cliente)

nel fare l'azzeramento della manutenzione sembra che si è sconfigurata la centralina clima

infatti ,nei pomelli (auto e A/C) ci sono le spie lampeggianti anche con quadro spento e non si spengono per niente

 

su centralina motore trovo U0164 bus dati , modulo di comando sistema aria condizionata

è possibile che un errato azzeramento service può comportare tutto questo ??

 

il collega Ford ha detto al cliente che la colpa di ciò è sua e spetta a lui ripararla 

dice pure di aver ordinato il ricambio (non so quale) e gli verrà sostituito

soltanto sono passati 3 mesi ma ancora il clima non funziona

 

delta

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 2

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.