Jump to content

[mazda 6 03/2001 1900cc xxxx 100Kw Diesel] mazda 6 con problemi avviamento


enzo77
 Share

Recommended Posts

salve a tutto il forum mi trovo questa car nella mia officina che spesso fatica ad avviarsi e quando va in moto il minimo non e stabile e si spegne cambiando tonalita di rumore e la pressione in diagnosi varia da 270 a 370 a visata docchio ho pulito il pescaggio ed era pieno ho soffiato i tubi e sostituito filtro gasolio ed ha migliorato per una settimana ma ieri mi ritorna in officina con lo stesso identico problema oggi ho staccato i tubi di alimentazione ed ho messo un recipiente di gasolio a parte esterno della macchina ho messo in moto ma il problema ce sempre addirittura ho messo un liquido per gasolio ma sembra che non cambi nulla aiutatemi non so piu che peschi pigliare aiutoooooooo

Link to comment
Share on other sites

Le risposte a questa discussione sono 1

Sei un Meccatronico?

per accedere a tutta la Community!

Guest
This topic is now closed to further replies.
 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.8k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.