Jump to content

[golf 4 11/2003 1896cc atd 74Kw Diesel] non va in moto da fredda


dragxel
 Share

Recommended Posts

Ciao a tutti ho in officina questa macchina che OGNI TANTO da fredda fatica ad andare in moto,escludo una xdita nell'impianto gasolio in quanto non lo fa tutte le volte che la si lascia ferma ma solo ogni tanto,poi ho gia effettuato molte prove che ho trovato sul forum senza avere risolto.

Errori in memoria 16705 sensore velocita motore errato segnale

                            16955 circuito a interruttore freno malfunzionamento

                            01314 unita controllo motore

Il sensore di giri e' stato cambiato ma l'errore persiste,cosi mi viene un dubbio sul volano.....che ne dite?

Ringrazio anticipatamente :oO:

Link to comment
Share on other sites

Le risposte a questa discussione sono 32

Sei un Meccatronico?

per accedere a tutta la Community!

 Share

  • Member Statistics

    16,765
    Total Members
    213
    Most Online
    Tegon Renato
    Newest Member
    Tegon Renato
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.