Jump to content

[ford fusion 05/2004 1400cc f6j 50Kw Diesel] Motor. avviam. non resta ingranato a temp. mot 10/50°


pindemonte

Recommended Posts

ford fusion 1400 turbo diesel 50kw.tester eseguito con nessun errore.partenza a temperatura media10,15,gradi l"avviamento fa un mezzo giro e poi muto per tre quattro volte poi parte.temperatura fredda sotto i 10 parte. temperatura calda parte. messa batteria piu" grossa va meglio, mi succede con due auto dello stesso anno 2004..buonissimi i consumi e perfette in strada "il minimo è okei".

 

 

Ho aggiunto info al titolo. El mecanic

Link to comment
Share on other sites

  • Replies 21
  • Created
  • Last Reply

Top Posters In This Topic

  • pindemonte

    4

  • VinnyG

    3

  • tronconeroberto

    3

  • wolf

    2

Top Posters In This Topic

Le risposte a questa discussione sono 21

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,822
    Total Members
    213
    Most Online
    Maurizio Mae
    Newest Member
    Maurizio Mae
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.4k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.