Jump to content

[Peugeot 307 HDI 06/2005 1.4cc 8HZ 50Kw Diesel] Motore a volte non accellera: P1113


POLIPOLI

Recommended Posts

Salve a tutti,

ho in officina una Peugeot 307 1.4 HDI che presenta saltuariamente il seguente problema:

L'auto non prende i giri in accelerazione e contemporaneamente si accende la spia avaria motore.

Questo può durare un paio di giorni, poi la spia si spegne e tutto torna normale.

Con il tester ho rilevato il codice P1113, ma è codificato come un "errore sconosciuto".

Ho controllato un pò di tutto (valvola egr, filtro nafta, tubazioni, cablaggio) senza trovare alcun difetto.

Un ultima cosa: provando con il tester il body computer, ho trovato un errore : pedale frzione.

Spero che qualcuno possa aiutarmi.

Saluti.

Link to comment
Share on other sites

  • Replies 10
  • Created
  • Last Reply

Top Posters In This Topic

  • Autoriparazioni Andrea

    3

  • meccanico

    2

  • boschservice

    1

  • POLIPOLI

    1

Top Posters In This Topic

Le risposte a questa discussione sono 10

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,809
    Total Members
    213
    Most Online
    RPAOLO
    Newest Member
    RPAOLO
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.3k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.