Jump to content

[saxo 07/2000 1124cc HFX 44Kw Benzina] non funziona ventola radiatore


frank

Recommended Posts

ciao a tutti,ho questa car che no funziona ventola radiatore(non ha impianto A/C).Con le prove che ho fatto praticamente non arriva la massa al relè ventola (a fianco del radiatore) al piedino 85 per la precisione,se glielo do io direttamente dalla batteria la ventola parte.con il diagnostico vedo che la temp.motore sale e intorno ai 90° la centralina da il contatto per la ventola ma niente.Vi chiedo se è già successo a qualcuno o se sapete se quel filo arriva direttamente dalla centralina.grazie in anticipo :book:

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • frank

    3

  • Costantino

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,834
    Total Members
    213
    Most Online
    meccatronicar
    Newest Member
    meccatronicar
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.9k
    Total Posts

  • Who's Online (See full list)

    • ciorben
    • Matteo88
    • pasquale
    • Phoenix
    • graziano57
    • Amabile salvatore
    • lario
    • Redfifty
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.