Jump to content

[Alfa 156 JTD 10/2003 1910cc 937A2000 85Kw Diesel] MOTORE GIRA MALE


ADRMOTORI

Recommended Posts

Ciao a tutti, ho in officina quest'alfa 156 con 150.000 km, la quale al minimo gira a 3, mentre in accelerazione la macchina è regolare, sono stati fatti controllare gli iniettori ma erano ok, controllato il rapporto di compressione ed erano più o meno tutti intorno ai 28, (27,5/27,8), controllato l'impianto gasolio... altro non saprei cosa controllare...  :-) è stata controllata anche la fase ma è a posto anche quella (sostituito il kit 20.000 km fa da un'altra officina)...

Link to comment
Share on other sites

  • Replies 23
  • Created
  • Last Reply

Top Posters In This Topic

  • ADRMOTORI

    9

  • Sauro

    2

  • sensore

    2

  • puzzoneddu

    2

Top Posters In This Topic

Le risposte a questa discussione sono 23

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,839
    Total Members
    213
    Most Online
    Essomanin
    Newest Member
    Essomanin
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    416k
    Total Posts

  • Who's Online (See full list)

    • Chirio Agostino
    • Gorandre
    • paolo torone
    • fabbro
    • officinabonif
    • peppino mibtel
    • vincenzo.
    • albycorsa
    • Docfaustus
    • grandelli
    • El mecanic
    • canemia
    • fenix2380
    • cdr
    • Frenk
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.