Jump to content

[sx4 11/2007 1560cc 9hx 66Kw Diesel] saltuari mancamenti


topino76

Recommended Posts

ciao a tutti,questa vettura non ha nessun errore memorizzato non accende mai nessuna spia ma saltuariamente ,sia a freddo che a caldo ha dei vuoti in accelerazione . hanno gia' sostituito filtro gasolio e pulito il serbatoio ma non e' cambiato nulla .  :angry: :angry:

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • topino76

    2

  • badwork

    2

  • fastservice

    2

Top Posters In This Topic

Le risposte a questa discussione sono 5

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,941
    Total Members
    213
    Most Online
    carc
    Newest Member
    carc
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

  • Who's Online (See full list)

    • Bumby
    • peppino mibtel
    • canemia
    • ilricambista
    • mauro0046
    • drcarsas
    • beneduce
    • ManU14276
    • piros
    • FrancescoP
    • Tommo
    • autofficinamotors
    • auto sicura srl
    • claudio1971
    • MAURI68
    • Stef.64
    • andy69
    • RIGANTI EMILIO
    • autoluxravenna
    • Phoenix
    • atracon
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.