Jump to content

[ford fusion 1,4 01/2003 1399cc f6ja 50Kw Diesel] Non parte piu!


gianni96

Recommended Posts

ciao a tutti ho una ford fusion in officina che ci sta facendo impazzire, si e spenta e non ne vuole sapere piu di partire, da come errori il sensore giri, il sensore camme, tensione batteria alta, pressione carburante.

 

precisando che sono stati cambiati il sensore giri e camme, controllati i fusibili e i rele!

messa batteria da 74 ampere per far si che non si blocchi il motorino!

controllati anche i cablaggi dalla centralina allo spinotto grande vicino il filtro e i cablaggi sopra gli iniettori!!!

 

 

 

Ho corretto il titolo. El mecanic

 

 

Link to comment
Share on other sites

  • Replies 52
  • Created
  • Last Reply

Top Posters In This Topic

  • gianni96

    10

  • cdr

    6

  • VinnyG

    6

  • pasquale

    5

Top Posters In This Topic

Le risposte a questa discussione sono 52

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.