Jump to content

[kangoo 06/2007 1598cc k4m a7 70Kw Bifuel B/Metano] parte male da freddo


berti

Recommended Posts

Questa macchina da freddo dà qualche scoppio poi si spegne ,lo fa per 6/7 accensioni poi rimane in moto prendendo male l'accellerata poi dopo qualche istante tutto inizia andare bene .ho staccato l'impianto ,ho ripristinato i parametri in centralina,pulito iniettori e controllato la pressione della benzina , in diagnosi non ho visto niente che mi sembri possa darmi questo problema ma forse tralascio qualche cosa ;Grazie da Moreno

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • oiram

    4

  • berti

    2

  • Autoriparazioni Andrea

    2

  • vito azzollini

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.