Jump to content

[Astra H 01/2008 1400cc Z14XEP 66Kw Benzina] Spia batteria accesa


piter

Recommended Posts

Questa car da tempo ha problemi che quando gli gira non va' in moto tipo batteria scarica ma a volte dopo 10 minuti parte .

Ho sost batteria a gennaio (aveva un anno) e quel difetto non l'ha piu' fatto

Ora 20 giorni fa' aveva spia batteria accesa e la carica era regolarespenta riacceso motore spenta.

Oggi torna con spia accesa .

Carica a 14.4 V.

Scansine centraline

In ecu motore P0621: Circuito di controllo lampadina generatore,terminale L attivo.

Dopo due cancellazioni e rimessa in moto si è spenta e cancellato errore.

In parametri tensione batteria 1405 V

Ma in quadro di bordo alla voce tensine + 15 mi da' 15 V

Qualcuno ha gia' avuto casi simili?

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • piter

    3

  • cdr

    2

  • ceccolino

    1

  • aldrigopierpaolo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,059
    Total Members
    213
    Most Online
    MotroCont
    Newest Member
    MotroCont
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421.2k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.