Jump to content

[LANCIA K V6 05/1997 3000 cc 838B000 150Kw Benzina] avaria cambio automatico


badwork

Recommended Posts

  • Moderator

Su questa vettura (178.000 km) funzionano solo la 1^ marcia e la RM.

Le altre marce e il DRIVE non provocano alcun spostamento della vettura.

L'impressione è come se slittasse la frizione su di una vettura normale.

In D tenta ad inserire la prima macia, ma poi passa su quelle successive, presentando il problema.

 

In diagnosi errore: SEGNALE VELOCITA' VETTURA o FRIZIONI.

 

Le prove attuatori sembrano OK (si sentono i ticchettii all'attivazione)

Non è possibile fare prova dinamica, perchè il colloquio cade sopra i 2000 g/min.

Non avendo pratica e conoscenze su questi cambi, vorrei sapere se qualcuno ha qualche dritta da darmi.

 

 

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • badwork

    4

  • piter

    2

  • kid turbo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • fonos500
    • liistro
    • StefanoPresa
    • claude70
    • crf471gmail.com
    • carlabsrls
    • Simone80
    • cdr
    • ludema
    • autonauticasnc
    • gatteschi
    • atax
    • IlSimo
    • autorinnovasrl
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.