Jump to content

[AUDI A3 01/2005 1968cc BKD 103Kw Diesel] FATICA AVVIAMENTO DA CALDA


zancanella

Recommended Posts

Ho un problema con questa Audi che fa fatica a partire da calda, fa come se ci fosse la batteria scarica, ma batteria nuova 2 volte, alternatore carica e sostituito puleggia, controllato masse motore e sono ok, ho provato a mettere una massa aggiuntiva dalla batteria al motorino avviamento senza esiti. Potrei pensare al motorino avviamento ma di solito lo farebbe anche da fredda.

Qualche idea?

 

Link to comment
Share on other sites

  • Replies 14
  • Created
  • Last Reply

Top Posters In This Topic

  • zancanella

    4

  • piter

    2

  • autosprint

    2

  • cdr

    2

Top Posters In This Topic

Le risposte a questa discussione sono 14

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • autoceckup
    • El mecanic
    • ALDOCOSTA
    • Tommo
    • claude70
    • fonos500
    • casadio
    • LeleKondor93
    • Bumby
    • Alessiomarte
    • ragazzo75
    • m2scarservice
    • saccone
    • Phoenix
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.