Jump to content

vojager 2.5 2000 mot vm non parte


falamesca
 Share

Recommended Posts

ciao a tutti cari colleghi mi e arrivata un car con carro attrezzi che non parte,sul cruscotto mi lampeggia la spia allarm set  il cliente dice che avedo lasciato luci accese si e scaricata batteria ,lui l,ha smontata l,ha caricata e rimontata ma poiche girava piano l,hanno aitata con avviatore da allora non e piu partita non gira motorino presumo sia codice immobilaizer non riconosciuto. poiche la codifica non la posso fare ho provato a far scodificare centr. motore ora la vettura parte ma dopo 5 6 secondi si spegne di botto come se intervenisse qualche allarme, che ne pensate potrebbero aver fatto saltare qualcosa con avviatore  o semplicemente staccando la batteria grazie in anticipo per la vs collaborazzione e buon lavoro a tutti

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 3

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,654
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.