Jump to content

[E 220 cdi W210 '99 mot. 611.961] Non funzionano i comfort


robys

Recommended Posts

Salve a tutti. In questa vettura anno 99 non funziona molta parte del comfort (alzavetri, apribaule, chiusura, plafoniere). In diagnosi " comfort comandi inferiori UBF"però, si entra e si vede il fuzionamento corretto di tutti gli ingressi (pulsanti alzavetro e apribaule, specchietti ecc). Eppure non funzona niente. A volte staccando la batteria funziona tutto ma poi via via tutto si ferma.

Abbiamo provato a scambiare con un altra macchina la centralina chiusure pneumatica sotto il sedile post. ma senza risultato. Qualcuno sa indicarmi dove si trova la centralina che gestisce gli alzavetri (UBF) oltre a quelle che ci sono in ogni porta? Vi è mai capitato un caso simile? Grazie a tutti  :???:

 

 

 

 

Ho sistemato io il titolo inserendo l'oggetto del topic

Phoenix

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • robys

    2

  • Phoenix

    1

  • El mecanic

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,059
    Total Members
    213
    Most Online
    MotroCont
    Newest Member
    MotroCont
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421.2k
    Total Posts

  • Who's Online (See full list)

    • Nick87
    • commodore
    • Maestri
    • Marco159
    • Peppetripodi08
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.