Jump to content

[fiat multipla 1.6 16v del 2000]vettura a volte non parte


officina top

Recommended Posts

ciao a tutti ho questo problema...la vettura a volte fa fatica a parture gira ma non parte poi barbotta tipo ingolfata poi parte a due poi tre poi senza accellerare parte.,

quando è in moto gira bene a volte accellera da sola ha più di 120000 km e la distribuzione non è mai stata fatta con examiner non da nessun errore tranne relè pompa ma la pompa funziona.

qualcuno ha qualche suggerimento?grazie

Link to comment
Share on other sites

  • Replies 1
  • Created
  • Last Reply

Top Posters In This Topic

  • El mecanic

    1

  • officina top

    1

Top Posters In This Topic

Le risposte a questa discussione sono 1

Sei un Meccatronico?

per accedere a tutta la Community!

Guest
This topic is now closed to further replies.
  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • ZE673
    • claude70
    • violino
    • liistro
    • lanzafabio
    • lancia
    • cdr
    • fonos500
    • StefanoPresa
    • crf471gmail.com
    • carlabsrls
    • Simone80
    • ludema
    • autonauticasnc
    • gatteschi
    • atax
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.