Jump to content

[clio 1.2. 00 mot d7f d7]immobilizzatore.


pino

Recommended Posts

ciao a tutti ho questa macchina che praticamente se resta la chiave inserita nell'accenzione piu di qualche minuto nn si avvia piu la spia rossa incomincia a lampeggiare e va in protezione,lo fa con tutte le chiavi,dopo alcune tentativi si sblocca ma avvolte rimane per ore,in diagnosi nn mi esce niente,cosa mi consigliate? e costoso sostituire centralina?o fare scodifica,o modifica come ha fatto sauro con tuingo.

Link to comment
Share on other sites

  • Replies 8
  • Created
  • Last Reply

Top Posters In This Topic

  • pino

    4

  • IMPULSORE

    3

  • Phoenix

    1

  • attila9

    1

Top Posters In This Topic

Le risposte a questa discussione sono 8

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • canemia
    • Canale adriano
    • officinacmp
    • albycorsa
    • claude70
    • guarnieri
    • elettronic
    • torre
    • autoceckup
    • lancia
    • AUTOFFICINA DIAZ
    • nicola0078
    • sciucca
    • MarcoB
    • casadio
    • El mecanic
    • ALDOCOSTA
    • Tommo
    • fonos500
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.