Jump to content

[polo 1400 16 valv mot. AUA anno 2001] accende spia airbag


ndonio

Recommended Posts

ciao su questa car dopo la sostituzione del quadro strumenti, preso di occasione, e rimasta accesa la spia airbag, in diagnosi airbag non entra neppure, fatti diversi controlli ma sembra tutto ok, in diagnosi motore errore , bus dati, att. ora mi chiedo puo essere che va codificato? o cosaltro?  puo' centrarci il quadro o è solo una casualita' inoltre ho tentato la codifica, che nello strumento c'è ma si blocca e non fa niente, compresa linea can, non so che ne pensate.

Link to comment
Share on other sites

  • Replies 19
  • Created
  • Last Reply

Top Posters In This Topic

  • ndonio

    5

  • thetotem

    3

  • piter

    2

  • Sauro

    2

Top Posters In This Topic

Le risposte a questa discussione sono 19

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    saggio vincenzo
    Newest Member
    saggio vincenzo
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.9k
    Total Posts

  • Who's Online (See full list)

    • lancia
    • Graziano iosia
    • Fabio80
    • MarcoB
    • Luci Nina Car
    • pascale62
    • Stef.64
    • andy69
    • Cop10
    • Filippo1702
    • giepirevisioni
    • jumbolinogarage
    • car01
    • crovetto
    • diass
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.