Jump to content

[Seicento 1100 anno"00 mot.176B2000]errore sonda


GG71

Recommended Posts

...Ciao egregi colleghi,come va???Ho in officina la macchina in questione perche' al minimo gira da fare schifo.In centralina errore sonda,se resetto va bene ma dopo qualche minuto al minimo ripresenta l'errore e' incomincia a girare male.Voi direte,cambia la sonda,il cliente ne ha sostituite tre nell'arco di tre mesi e tutte originali.Poi e scusatemi se sono OT dall'albero a cammes,sembre a minimo viene uno scampanellio come se ci fosse una punteria parecchio lenta,naturalmente gioco valvole a posto....BOH???

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • GG71

    4

  • thetotem

    3

  • El mecanic

    2

  • boschservice

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,049
    Total Members
    213
    Most Online
    Mico
    Newest Member
    Mico
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    421k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.