Jump to content

[206 1.4 HDI Anno 2003 Tipo motore 8HX] Strano problema avviamento


Carletto

Recommended Posts

Questa 206 1.4 HDI del 2003 (Motore 8HX) ogni tanto (molto raramente in realtà, come 2/3 volte in un anno) non si avvia, solitamente a motore più o meno caldo, dopo averla fermata. Provando, e riprovando niente da fare, magari dopo alcune ore di attesa la macchina parte. In memoria non presenta alcuna anomalia. Preciso che il difetto è molto raro (capita magari ogni alcuni mesi). Batteria e avviamento normalmente normali, sul quadro strumenti non si accende alcuna spia di avaria. Anche provando ad utilizzare la chiave secondaria il problema non si risolve anche nel momento in cui presenta il difetto.

Link to comment
Share on other sites

  • Replies 11
  • Created
  • Last Reply

Top Posters In This Topic

  • Carletto

    2

  • maximec

    1

  • pompista

    1

  • malin

    1

Top Posters In This Topic

Le risposte a questa discussione sono 11

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,113
    Total Members
    225
    Most Online
    TRUCK SERVICE
    Newest Member
    TRUCK SERVICE
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.