Jump to content

[panda 1.3 mj '06 50 kw] spia mil accesa


rg.rago
 Share

Recommended Posts

Ciao, ho una panda 1.3 mj '06 50 kw alla quale ho già pulito il collettore in corrispondenza della mandata gas di scarico egr, e che continua a segnalare errore egr. Non ho ancora smontato il corpo della valvola egr perchè come è ben noto e in posizione poco accessibile, e comunque di solito è sufficiente la pulizia del sopradetto ugello.La cosa che però mi lascia alquanto perplesso è che nei parametri in diagnosi l'aria misurata è più alta di quella calcolata,(nel momento in cui l'egr non è attivo). Non mi sembra un cosa possibile a meno che non ci sia il debimetro che misuri in eccesso o un problema di software. (NB La luce del collettore di aspirazione prima della pulizia era chiusa per un buon 30%). Vi ringrazio dell'attenzione! 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 10

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,651
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.