Jump to content

[Punto 1.2 8v 2003] Parte male [RISOLTO]


inge
 Share

Recommended Posts

Alla vettura era rimasto inserito il motorino avviamento, sostituito il blocchetto e il motorino il cliente ha iniziato a lamentare un avviamento lungo e difficoltoso senza accelerare un po non si avviava e quando partiva girava male per qualche secondo, siccome all'autoriparatore era già successa una cosa simile effettuava la prova partenza in discesa e a tutti i colpi il veicolo partiva al minimo regolare. Per farla breve la  causa era il motorino di avviamento nuovo Magneti Marelli codice 63280043 per risolvere il problema abbiamo ordinato un motorino revisionato arrivato anche lui Magneti Marelli ma con codice  vecchio e il problema si e risolto

 

:welc: :welc:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 1

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,652
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.