Jump to content

[fiat grande punto 1.9 mjet 130cv]scarse prestazioni


scintillone
 Share

Recommended Posts

ciao a tutti.oggi mi hanno portato suddetta auto con la spia mil accesa.

entrato in diagnosi mi dava come errore  non presente ma memorizzato p0401 flusso egr insufficiente.

smontata l'egr si presentava piena zeppa di incrostazioni.l'ho smontata ,pulita per bene e rimontata,cancellati gli errori e provata per un ora circa.la macchina andava benissimo ma  ad un certo punto si è riaccesa la spia avaria.rifatta diagnosi nuovamente medesimo errore memorizzato,non presente.a qualcuno è già successo?prmetto ke adesso anke con la spia accesa la macchina rende....grazie in anticipo :idiot2:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 2

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,655
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.8k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.