Jump to content

[audi a3] Tergicristallo


Guest zambor
 Share

Recommended Posts

Guest zambor

Audi a3 2.0 TDI sportback del 2005

 

Il difetto è che non funziona il tergicristallo ant, in diagnosi presenta un errore sulla linea can ma inerente al climatizzatore, alimentazione e massa ci sono e da una prima analisi con l'oscilloscopio sembra non arrivi il segnale can.

Visto che siamo in buoni rapporti con l'officina vw della zona il mio collega telefona per chiedere se sono già successi casi simili, il capo officina come prima cosa chiede se sono stati montati fari allo xeno non originali, cosa che in effetti ha, dice che gli sono già successi parecchi casi in cui si brucia il motorino dei tergi ed è stato constatato che il problema deriva da queste applicazioni.

Per avere un altro confronto telefona ad un altra concessionaria della zona e questo invece dice che è la prima che sente e secondo lui è impossibile.

Qualcuno ha esperienze al riguardo?

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 16

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,655
    Total Members
    213
    Most Online
    Dms garage
    Newest Member
    Dms garage
    Joined
  • Forum Statistics

    33.8k
    Total Topics
    393.3k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.