Jump to content

[ Megane Scenic anno 2001, mot.F9QK7 75Kw] Avaria acceleratore


ceccolino
 Share

Recommended Posts

Chiedo scusa in anticipo, mi pareva di aver già postato questo quesito, ma non riesco più a trovarlo. La vettura in questione segnala avaria acceleratore pista 2. A bassi regimi si impunta, non riesce a prendere i giri, ho provato col diagnosi in parametri ed effettivamente, accelerando, ogni tanto i volt andavano a zero. Ho sostituito il potenziometro (originale renault) e dopo alcuni giorni il difetto è tornato. Mi pare, che qualcuno mi avesse suggerito di saldare direttamente i fili sul potenziometro, eliminando la morsettiera, ma non è cambiato nulla. Mi pare che una seconda info riguardasse i pin sulla centralina ma non rammento più la rocedura: per caso il gentil suggeitore può darmi qualche info particolareggiata? Grazie. Ccccolino.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 5

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,651
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.