Jump to content

[fiat doblò 19 d]non parte al 1°colpo


attila9
 Share

Recommended Posts

Ciao, praticamente ho gli stessi problemi di ceccolino con la punto e di sevio con la strada: quasi sempre il mezzo non parte al primo colpo ma si accende apl secondo o al terzo benissmo e senza difficoltà.Al mio mezzo (doblò 19 d del 2001 mot tipo 223A6000 con iniez Lucas) è stato sostituito il motore per problemi meccanici e da allora si è presentato il problema e sono stati sost: centralina motore,sensore giri quadro fusibili interno ed esterno,blocchetto avviamento,immobilizer,tubazioni carburante,batteria e revisione pompa iniezione.Quando è toccato a me,dopo aver riscontrato in diagnosi il difetto al rotore (segnale basso e non coerente) ho rifatto revisionare la pompa.I difetti sono scomparsi ma il mezzo è ancora uguale.Ora dopo aver ricontrollato il lavoro dei colleghi ho verificato con oscillo che ci fosse il segn. giri e infatti è ok.Allontanando il sensore dalla ruota fonica di circa 1/1,5 mm si risolve il problema dell'accensione ma si crea il problema dello spegnimento del mot. in accellerazione.Ho restituito il mezzo rimettendoci soldi e tempo ma soprattutto la faccia.Vi è mai capitato???????? :'( :'( :'( :'( :'( :'( :'(

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 5

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,651
    Total Members
    213
    Most Online
    Omrgiuseppe
    Newest Member
    Omrgiuseppe
    Joined
  • Forum Statistics

    33.7k
    Total Topics
    393.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.